1 sayfadan 1. sayfa

BEDAVA Excel Dosyaları

İletiTarih: 08 Mar 2019 20:19
OrkmesB
Resim

Sevgili ExcelVBA.Net üyeleri,

Yıllardır Excel ile haşır neşir olmaktayız.
Binlerce insana destek olduk, yardımcı olduk, ülkenin her tarafından dostlar edindik...
Excel ile ilgili olarak fayda sağlamaya da devam edeyim diyere, tarafıma ait olan ExcelDepo.Com isimli sitede özel bir yazılım geliştirdik.

https://www.kolayexcel.com/ornekler adresinde, elimde bulunan on binden fazla Excel örneğini, fayda sağlasın diye ÜCRETSİZ paylaşıyorum.

Orada burada Excel dosyası aramayın, arama kısmına bir kaç kelime yazın, o kelimeyle ilişkilendirilen dosyalar hemen filtrelensin...
Linkini verdiğim sayfada, sunucu yoğunluğuna bağlı olarak ufak tefek limitler var sadece ama dosyalar sürekli ÜCRETSİZ.
Her gün girin, ihtiyacınız olunca girin, ne zaman isterseniz girin yani :)

Yararlı olur umarım..

Sevgiler,
Bahadır

Cevap: BEDAVA Excel Dosyaları

İletiTarih: 11 Mar 2019 12:54
Feyzullah
Bahadır hocam teşekkürler. Yeni siteniz hoş olmuş.

Cevap: BEDAVA Excel Dosyaları

İletiTarih: 12 Mar 2019 16:44
NECDET KURT
Süper bir hizmet.
Teşekkürler.

Cevap: BEDAVA Excel Dosyaları

İletiTarih: 13 Mar 2019 10:35
OrkmesB
Makro kategorisinde 104 ÜCRETSİZ Excel Dosyası yüklenmiştir.
https://www.kolayexcel.com/ornekler

Cevap: BEDAVA Excel Dosyaları

İletiTarih: 17 Arl 2019 13:35
syenibagci
linkler çalışmıyor, linkleri güncelleyebilir misiniz?

Cevap: BEDAVA Excel Dosyaları

İletiTarih: 31 Arl 2019 23:54
kasım
Sizden çok şey öğrendim. Her şey için çok teşekkür ederim.

Cevap: BEDAVA Excel Dosyaları

İletiTarih: 05 Oca 2020 16:42
ahsen9101
hocam yardımcı olurmusub-nuz =TOPLA('1:31'!R9) bu formuldeki değerlerin sadece negatif olanlarını toplamak istiyorum bu formuldeki aralıkta sadece negatif değerleri toplamak istiyorum
=SUMIF(C12:C35,"<0",C12:C35) aynı sayfa içinde bu forumda kullanarak toplama yapabiliyorum ama farklı sayfalarda yapamıyorum yardımcı olurmusunuz

Cevap: BEDAVA Excel Dosyaları

İletiTarih: 25 Nis 2020 20:22
hkenan23
[quote="OrkmesB"]Resim

Sevgili ExcelVBA.Net üyeleri,

Yıllardır Excel ile haşır neşir olmaktayız.
siteye üye olabilmek, darağacında sallanmak gibi. bırakın şu üyeliği

Cevap: BEDAVA Excel Dosyaları

İletiTarih: 18 May 2020 09:48
Tr-GhostCu
üye olmadım doğrulama kodu gelmiyor